• No Image

    Fancybox 플러그인에서 발견된 Zero Day Vulnerability

    Fancybox 플러그인을 사용하는 워드프레스 홈페이지에서 다음과 같은 코드가 추가되어 자동으로 “203koko” 사이트로 리다이렉트 되는 문제가 발생 하였다고 합니다.

    Fancybox 플러그인을 사용중인 워드프레스 홈페이지 웹마스터들은 아직 플러그인의 패치 버전이 업데이트 되지 않았다고 하니, 사용중인 플러그인을 비활성화 할 것을 추천합니다. 이에 대한 보다 자세한 내용은 다음 글을 참고 바랍니다. http://wptavern.com/zero-day-vulnerability-discovered-in-fancybox-for-wordpress-plugin 북극海• (주)블로그코디 대표 • 워드프레스 교육 서비스 런칭 • 워드프레스 정보 공유 커뮤니티 make BCT 런칭 • 한국형 워드프레스 테마 출시 • 워드프레스 홈페이지 제작 서비스 런칭 http://blogcodi.com

위로이동