makeBCT

#AI #OpenAI #Chatbot #Cloud #WordPress

BCT AI Chatbot Q&A

Title
PHP 8.2 버전에서 플러그인 활성화 시 에러 발생함
오류
Author
catchkin
Date
2024-01-08 17:36
Views
117
답변대기

PHP 7.3/7.4 에서는 문제가 없는데, PHP 8.2 버전에서 BCT AI Chatbot 플러그인 활성화 시 사이트 에러납니다.

추후 수정 필요합니다.

BCT Ai Chatbot

답변을 준비중입니다 . . .