• 보안 문제가 있으니, 워드프레스 4.0.1로 업데이트 하시기 바랍니다

    중요한 보안 문제(cross-site scripting 문제)로 인해 워드프레스 긴급 패치 버전인 4.0.1 버전이 출시되었습니다. 워드프레스 자동 업데이트 기능으로 인해 업데이트된 경우는 관계가 없겠지만, 그렇지 않다면 워드프레스 코어를 업데이트 하시고, 주요 플러그인도 업데이트 하시기를 바랍니다. 자세한 내용은 https://wordpress.org/news/2014/11/wordpress-4-0-1/ 참고 바랍니다. 이번 패치는 사이트 간 스크립팅(또는 크로스 사이트 스크립팅, 영문 명칭 cross-site scripting, 영문 약어 XSS)문제로 인한 것이라고 합니다. 북극海• (주)블로그코디 대표 • 워드프레스 교육 서비스 런칭 • 워드프레스 정보 공유 커뮤니티 make BCT 런칭 • 한국형 워드프레스 테마 출시 • 워드프레스 홈페이지 제작 서비스 런칭 http://blogcodi.com

위로이동