워드프레스 PHP 5.2 – 5.5 지원 중단

워드프레스에서 PHP 5.2 – 5.5 지원을 공식적으로 중단한다고 합니다.

 

현재 PHP 5.2 – 5.5 버전에서 운영하는 워드프레스는 약 20% 미만이라고 하네요.

 

공지는 실제 2018년 12월에 있었고, 이 뉴스에서 MySQL 버전도 5.5 이상 버전을 사용할 것을 추천 드리네요.

 

 

No comments
Write CommentLIST
WRITE COMMENT

This site uses Akismet to reduce spam. Learn how your comment data is processed.

위로이동